FÓRUM PGweb


[Téma] gipsy

gipsy
Autor: Brano26 (+0) (-0) | Zasláno: 30.06.2013 * 11:25

zdravim

stiahol som si prehliadac firefox(22.0, neskor aj 20.0.), a chcel som si stiahnut aj Gipsy to mi ale stiahnut lebo je nepodporovana verziou firefoxu 20.0,

aku verziu firefoxu si mam stiahnut?

dik za radu

1 příspěvek
shlédnutí: 1645
  • 1 RE: gipsy
    Autor: Pist4 (+2) (-0) | Zasláno: 30.06.2013 * 14:48

    Uz sa to tu riesilo: http://www.pgweb.cz/forum/vybaveni-technika/pristroje-nastroje-gps-varia-software:33865

    bud stiahnes portable verziu a budes napr pouzivat tento ff len na gipsy a neaktualizovat ...alebo stiahnes co ja viem ver.21 a stopnes v nej aktualizacie a nainstalujes prislusnu ver. gipsy link najdes vhore uvedenom linku

Přidávat příspěvky k tomuto tématu mohou pouze přihlášení uživatelé.


Partneři:

 logo MAC Para  logo Axispara



Sekce PGwebu: